[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacs cvs newbie problems

From: Steven T. Hatton
Subject: Re: Emacs cvs newbie problems
Date: Sat, 14 Sep 2002 16:40:25 -0400
User-agent: KMail/1.4.3

On Saturday 14 September 2002 02:40, Damien Elmes wrote:
> "Steven T. Hatton" <address@hidden> writes:
> > 'make bootstrap' puked on info/tramp:
> You need texinfo 4.2.

Yup! Thank's for the RE.  I actually figured that out after poking around in
the <info>.texi's.

I do have a follow-on:  Now that I have Emacs built, I am having problems
which seem to result from not having the correct packages installed.  I'm not
finding the documentation to be very helpful in determining what the
'standard' packages are, and how to install them.  Is there a cheat sheet for
this?  As it stands, I feel like I'm on an easter-egg hunt.

Yes, I know I'm spoiled! But that XEmacs feature *is* very nice.

-- STH

reply via email to

[Prev in Thread] Current Thread [Next in Thread]