|Subject:||Re: Single process output reading|
|Date:||Fri, 20 Aug 2004 00:49:58 -0400|
Should I rename wait_reading_process_input to wait_reading_process_output ? Indeed, it would be better to make the code consistent in regard to whether we call this "input" or "output" ;-).
|[Prev in Thread]||Current Thread||[Next in Thread]|