[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: nndb.el requires tcp

From: Richard Stallman
Subject: Re: nndb.el requires tcp
Date: Sat, 18 Sep 2004 15:07:02 -0400

    I haven't heard of anybody using it in quite a while, so it should
    probably be retired.

Can we mark it as obsolete, as a first step, in such a way that
people will complain if they would miss it?

reply via email to

[Prev in Thread] Current Thread [Next in Thread]