[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: emacs.app_9.0pre2-1_i386.changes REJECTED

From: Richard M. Stallman
Subject: Re: emacs.app_9.0pre2-1_i386.changes REJECTED
Date: Fri, 09 Dec 2005 16:15:10 -0500

    Adrian Robert has been working hard on the Emacs.app port for systems with
    AppKit and FoundationKit:

Does this work with GNUstep?  If so, that increases our desire to
install it.  But if it makes nontrivial changes in system-independent
files, we should do it after the Emacs 22 release.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]