[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacs and GTK

From: Angelo Graziosi
Subject: Re: Emacs and GTK
Date: Wed, 14 Mar 2007 02:21:49 +0100 (MET)

Tassilo Horn wrote:

> That's because you use "GTK-Qt Theme Engine" [1] in an outdated version.

Oh yes, Kubuntu Dapper has still 0.6!

Thanks for suggestions,


reply via email to

[Prev in Thread] Current Thread [Next in Thread]