[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: CVS is the `released version'

From: Thomas Hühn
Subject: Re: CVS is the `released version'
Date: Wed, 09 May 2007 21:59:34 +0200
User-agent: Gnus/5.110006 (No Gnus v0.6) Emacs/21.4 (gnu/linux)

"Robert J. Chassell" <address@hidden> writes:

> Remember, for many people, but not for many moderns, CVS provides the
> `released version' of GNU Emacs.  It is the prime version used by

Really? Under all circumstances?

It has worked over the last months and years quite well, but do you
really want to recommend people to use CVS Emacs when heavy development
is under way? Say, when those unicode-2 branch gets merged?


reply via email to

[Prev in Thread] Current Thread [Next in Thread]