[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: gnutls status

From: Stefan Monnier
Subject: Re: gnutls status
Date: Fri, 26 Nov 2010 13:42:27 -0500
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.0.50 (gnu/linux)

>> Many people use Debian stable, so until it's not in Debian stable, it's
>> not really in Debian.
> But does many people use Debian stable with emacs development version?

That's not the relevant question: the relevant question is whether 2.10
will be in Debian stable by the time Emacs-24 is released.  It might,
but I'm not completely sure.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]