[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Unable to build emacs-23 since months now.

From: Andreas Schwab
Subject: Re: Unable to build emacs-23 since months now.
Date: Thu, 21 Jul 2011 17:21:47 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.3 (gnu/linux)

Andreas Röhler <address@hidden> writes:

> Am 20.07.2011 17:19, schrieb Juanma Barranquero:
>> On Wed, Jul 20, 2011 at 17:14, Thierry Volpiatto
>> <address@hidden>  wrote:
>>> So actually it is impossible for people that use Ubuntu 11.04 to build
>>> emacs-23.
>> Well, what to do? Surely if there's a fix in the trunk, and it does
>> not depend on 24.X changes (which I don't know), packagers for Ubuntu
>> can fix it locally.
> Hm, and Suse folks? Gentoo - locally?

They won't have any problems.


Andreas Schwab, address@hidden
GPG Key fingerprint = 58CA 54C7 6D53 942B 1756  01D3 44D5 214B 8276 4ED5
"And now for something completely different."

reply via email to

[Prev in Thread] Current Thread [Next in Thread]