[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Orgmode] Re: Can I input multiline in a cell?

From: brian powell
Subject: Re: [Orgmode] Re: Can I input multiline in a cell?
Date: Fri, 18 Feb 2011 11:38:36 -0500

I'm not offended; I'm looking into the "turning off of html" from my GOOGLE CHROME browser.  I have been experimenting with the new features like inserting images, etc.

And yes, as you point out "that very email" has markup (on your side--if you accept it)--and "that very email" apologized for the problem and explained that I would look into it--its "still a problem"--for you.

Everything looks fine to me now--even when I browse the postings.

I know a lot about MIME and browsers believe me, and email systems and software and the internet...

"you can go and learn something about MIME and what mailers do behind your back."

--much agreed; this will always be an issue when using GMAIL or other proprietary mail systems.

Thanks for the help Nick.

On Fri, Feb 18, 2011 at 11:20 AM, Nick Dokos <address@hidden> wrote:
brian powell <address@hidden> wrote:

> It was fun and interesting; and, I learned a few things.  Now, please feel free to delete or
> disregard anything I've sent to the list.  Anyway, I'm done with this thread.

I'm not trying to insult/upbraid/shut you up. And I was not
offended/insulted/angry or anything like that. You made a statement. I
pointed out that the statement was wrong. That's all.

You learnt something from earlier emails.  That's good. Maybe you can
learn something from this as well: e.g. you can go and learn something
about MIME and what mailers do behind your back.

Please do not misunderstand my terseness as anything other than it is:
the minimal text possible to explain the problem.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]