[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Gcl-devel] Re: build errors with gcc 3.1

From: David Shochat
Subject: [Gcl-devel] Re: build errors with gcc 3.1
Date: Sun, 28 Jul 2002 12:01:09 -0400
User-agent: Pan/0.12.91 (If you were in the moccasins of Peter Pigeonhole)

On Sun, 28 Jul 2002 07:38:48 -0400, Camm Maguire wrote:

> Current cvs should be quite good.  More robust in several respects
> than 2.4.3.  All the message above indicates is that the subconfigure
> in the gmp directory failed.  Do a 'cd gmp ; ./configure' and try to
> see what is complained about.  

There is nothing in the gmp directory except subdirs CVS, mpn and mpz.

> I'd appreciate a configure and build output posted to the list,
> if you have the time.

Now or resolve the above gmp issue first?

reply via email to

[Prev in Thread] Current Thread [Next in Thread]