[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Gluster-devel] how about 1.3.8 and fuse-2.7.2-glfs7 ?

From: Sascha Ottolski
Subject: [Gluster-devel] how about 1.3.8 and fuse-2.7.2-glfs7 ?
Date: Thu, 3 Jan 2008 11:48:39 +0100
User-agent: KMail/1.9.6 (enterprise 0.20070907.709405)


I've seen talks about patches for fuse-2.7.2, and it appears as if the current 
tla is much more recommended than 1.3.7. I think it would be nice if tarballs 
of this would be offered (and awesome if lmello could update the debian 
packages :-)) 

I would also volunteer to create the deb packages, although I'm pretty new to 
that business...

Cheers, Sascha

reply via email to

[Prev in Thread] Current Thread [Next in Thread]