[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Gnash-commit] [bug #33696] Unable to build Gnash with ffmpeg-0.8

From: Chi-Thanh Christopher Nguyen
Subject: [Gnash-commit] [bug #33696] Unable to build Gnash with ffmpeg-0.8
Date: Sat, 02 Jul 2011 19:16:53 +0000
User-agent: Mozilla/5.0 (X11; U; Linux x86_64; en-US; rv: Gecko/20110607 Gentoo/2.0.14-r1 SeaMonkey/2.0.14

Additional Item Attachment, bug #33696 (project gnash):

File name: gnash-0.8.9-no-deprecated-avcodec-decode-audio.patch Size:0 KB


Reply to this item at:


  Nachricht geschickt von/durch Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]