[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Gnash-dev] Gnash 0.8.4 in Iceweasel and Epiphany

From: Dennis
Subject: [Gnash-dev] Gnash 0.8.4 in Iceweasel and Epiphany
Date: Fri, 16 Jan 2009 18:16:27 -0500

I had installed Gnash 0.8.2 from the distribution for gnewSense using
the Synaptic Package Manager.  This showed up as a plugin for the
subject browsers.  I downloaded 0.8.4 and followed the instructions to
compile and install it, but 0.8.2 still shows up as the version in the
subject browsers.  What must I do to configure or install 0.8.4 to
superceded 0.8.2 for the browser plugin? 

I am a gnewSense (and GNU/Linux novice in general) moving over from
Windows, please excuse my inexperience.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]