[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [gNewSense-users] Can't run wogedit on newer distributions.

From: Sam Geeraerts
Subject: Re: [gNewSense-users] Can't run wogedit on newer distributions.
Date: Sat, 21 Jan 2012 13:41:59 +0100
User-agent: Thunderbird (X11/20101029)

Lori Nagel wrote:
Okay, this may sound really offtopic, but I figured I would ask here
since you guys are all gnewsense users.

Because the project only has two developers, i worry if I don't get
it fixed right now, eventually it will no longer be playable on
anybodies computer.

I figure nobody would want to install gnewsense, the free software
people are all using trisquel now. (no idea how bad/good that is in
terms of broke libraries or not)

I'm not sure what your question is. If you've found a problem in gNewSense that should be fixed, please report it on

reply via email to

[Prev in Thread] Current Thread [Next in Thread]