[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: lily 1.3.112

From: Mats Bengtsson
Subject: Re: lily 1.3.112
Date: Tue, 28 Nov 2000 23:23:26 +0100

> I can now do a make without errors, but I can't actually run ly2dvi on 
> anything.  For instance, input/ gives:
> GNU LilyPond 1.3.112.
> Now processing: `'
> Parsing...
> /usr/local/share/lilypond/ly/ error: parse error:
>         -
>          2 = \font "as5"

Could it be that /usr/local/share/lilypond/ly/ contains
files from an old Lilypond installation instead of the 
current one?


reply via email to

[Prev in Thread] Current Thread [Next in Thread]