[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: 144: guile-1.4 fixes

From: Rune Zedeler
Subject: Re: 144: guile-1.4 fixes
Date: Wed, 28 Mar 2001 16:09:45 +0200

Jan Nieuwenhuizen wrote:

> +;;;; changed eval to ly-eval for guile 1.3.4/1.4 compatibility --jcn

I don't really understand. I use guile 1.4 and I have no problems with
the old one...?


reply via email to

[Prev in Thread] Current Thread [Next in Thread]