[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Gnumed-devel] Debian Requirements

From: Gerardo Arnaez
Subject: [Gnumed-devel] Debian Requirements
Date: Wed, 1 Jan 2003 14:06:42 -0800 (PST)

--- Horst Herb <address@hidden> wrote:

> Your example runs nicely on my box which is:
> Debian 3.0 unstable, KDE 3.04, Python 2.2.1, GTK 2.0
> (& 1.2 - against which 
> GTK has your wxGTK been compiled ?), wxPython
>, GCC 3.0.4

At moment I am without anything resembling a fast
I was hoping you might tell me what debian packages
you need to get gnumed running so I can update the
users man


Do you Yahoo!?
Yahoo! Mail Plus - Powerful. Affordable. Sign up now.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]