[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Gnumed-devel] possible problem with tarball

From: Karsten Hilbert
Subject: Re: [Gnumed-devel] possible problem with tarball
Date: Tue, 19 Aug 2008 16:29:33 +0200
User-agent: Mutt/1.5.18 (2008-05-17)

On Tue, Aug 19, 2008 at 04:12:33PM +0200, Karsten Hilbert wrote:

> The psycopg2 modules needs to be upgraded to 0.2.7.
2.0.7, rather

GPG key ID E4071346 @
E167 67FD A291 2BEA 73BD  4537 78B9 A9F9 E407 1346

reply via email to

[Prev in Thread] Current Thread [Next in Thread]