[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[GNUnet-developers] gnunet, libextractor and debian

From: Milan
Subject: [GNUnet-developers] gnunet, libextractor and debian
Date: Sat, 12 Feb 2005 17:37:05 +0100


I've seen that debian packages for GNUnet and libextractor aren't
available anymore for stable and testing. Why were they removed from
these versions ? There were no critical bugs. Debian users can't use
GNunet or libextractor now, the new packages should be passed to Sarge
and Woody very soon...

Clé GnuPG : 0xB4A12547

"Libérez-vous des systèmes propriétaires... Passez à GNU/Linux"
{ --- }

reply via email to

[Prev in Thread] Current Thread [Next in Thread]