[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Groff] groff CVS now needs texinfo 4.8

From: Alejandro López-Valencia
Subject: Re: [Groff] groff CVS now needs texinfo 4.8
Date: Wed, 16 Feb 2005 17:59:42 -0500
User-agent: Mozilla Thunderbird 1.0 (Windows/20041206)

Kees Zeelenberg wrote:

> Werner LEMBERG"  writes:

`progreloc.c' in the gnulib CVS (on Savannah)?  I wonder whether it
makes sense to use this `canonical' source code instead...

request has been sent separately).  BTW, have you ever had a look at
Of course, it would be preferable to use gnulib for this. But, using WinCvs, I've never been able to access the CVS for gnulib, since it requires an ssh connection. I'll try again sometime.


May I suggest exploring putty/plink (at, I think)? Incidentally, that's one of the reasons I use Cygwin, OpenSSH is soo much easier to use... <wink>


reply via email to

[Prev in Thread] Current Thread [Next in Thread]