grub-devel
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: still configure troubles


From: Jeroen Dekkers
Subject: Re: still configure troubles
Date: Mon, 26 Jun 2006 22:04:38 +0200
User-agent: Wanderlust/2.14.0 (Africa) SEMI/1.14.6 (Maruoka) FLIM/1.14.8 (Shij┼Ź) APEL/10.6 Emacs/22.0.50 (x86_64-pc-linux-gnu) MULE/5.0 (SAKAKI)

At Thu, 22 Jun 2006 05:22:09 +0000 (UTC),
Neville Chandler wrote:
> 
> 
> The LZO library is installed, yet GRUB fails to configure.
> 
> $ rpm -qa | grep lzo
> lzo-2.02-12
> lzo-1.08-107

You also need to install the development libraries, those should be in
the lzo-devel RPM.

Jeroen Dekkers




reply via email to

[Prev in Thread] Current Thread [Next in Thread]