[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Autoconf 2.50 compatibility.

From: Marius Vollmer
Subject: Re: Autoconf 2.50 compatibility.
Date: 31 May 2001 02:52:23 +0200
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.0.102

Rob Browning <address@hidden> writes:

> Guile's, etc. are not compatible with autoconf 2.50, but
> I've fixed some, if not all of the problems.  The question is, are the
> fixes appropriate for 1.6?

If they are ready (as you say), they should go in.  (Or are they

reply via email to

[Prev in Thread] Current Thread [Next in Thread]