[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

New auto tools

From: Neil Jerram
Subject: New auto tools
Date: 08 Jun 2001 23:53:25 +0100
User-agent: Gnus/5.0808 (Gnus v5.8.8) Emacs/20.7

>>>>> "Neil" == Neil Jerram <address@hidden> writes:

    Neil> Does it work with Automake 2.50?  (I can't tell because I
    Neil> don't have the new auto tools up and running yet.)

I have a mostly stable Debian distro (2.2).  Does anyone know

- how to persuade dselect/apt-get to install the new versions of
  automake etc. over the ones I already have

- where I get the .debs for the new versions?

Many thanks,


reply via email to

[Prev in Thread] Current Thread [Next in Thread]