[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: GNU Guile 1.9.5 released (alpha)

From: Ludovic Courtès
Subject: Re: GNU Guile 1.9.5 released (alpha)
Date: Sun, 29 Nov 2009 13:22:56 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.1 (gnu/linux)

Linas Vepstas <address@hidden> writes:

> 2009/11/17 Ludovic Courtès <address@hidden>:
>> We are pleased to announce GNU Guile release 1.9.5.
> FWIW, it appears that guile-1.9.5 does not work with the default
> bdw-gc in ubuntu/debian, which is gc-6.8 -- I got the crash below

Yes, you should use 7.x.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]