[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: guile-gtk

From: Bill Schottstaedt
Subject: Re: guile-gtk
Date: Wed, 17 Nov 2004 06:05:18 -0800
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4.2) Gecko/20040308

Another choice is libxm which has support for all versions
of gtk since 2.0.

(The name refers to Motif which is also supported, as
well as Xt, Xlib, Xpm, openGL, etc).

reply via email to

[Prev in Thread] Current Thread [Next in Thread]