help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

emacs/w3


From: Ulysses Almeida
Subject: emacs/w3
Date: Wed, 29 May 2002 19:33:19 -0300
User-agent: Mutt/1.3.17i

Hi all...

  I have GNU Emacs 21.1.1 (i586-pc-linux-gnu, X toolkit) and WWW
p4.0pre.47, URL Exp (W3) that i got from CSV. but it doesn't work...

When i try M-x w3-fetch, it finish with:
error in process filter: Invalid function: (macro . #[(handle) "ÁÂ^HE\207" 
[han\dle nth 2] 3]


I alredy try w3-4.0-pre46, and it didn't work to...

Anyone knows where can i find an emacs/w3 that works w/ emacs 21.1.1
??

Or can help me fix this problem?

-- 
    .~.  Ulysses Almeida
   / V \  address@hidden
 / (   ) \  Seja livre, use GNU/Linux! 
   ^^-^^



reply via email to

[Prev in Thread] Current Thread [Next in Thread]