help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: w3 issue


From: Andrew Koenig
Subject: Re: w3 issue
Date: Mon, 23 Sep 2002 14:46:16 GMT
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.2

>> set-face-attribute: Wrong type argument: stringp, nil

> Did you get W3-4.0pre47?  pre46 does not work with Emacs 21.

I am having the same problem with w3-4.0pre47.

-- 
Andrew Koenig, address@hidden, http://www.research.att.com/info/ark


reply via email to

[Prev in Thread] Current Thread [Next in Thread]