help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Error after installing haskell-mode


From: Benjamin Riefenstahl
Subject: Re: Error after installing haskell-mode
Date: 24 Apr 2003 14:54:41 +0200
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.2

Hi Frank,


> Benjamin Riefenstahl schrieb:
> > What version are you running, try M-x emacs-version ?

Frank Rosemeier <address@hidden> writes:
> its GNU Emacs 19.33.1 (sparc-sun-solaris2.5, X toolkit).

That's pretty old.  We are now at 21.3.  I'd say, if you want to use
current packages, you will have an easier time if you first upgrade
your Emacs.


so long, benny


reply via email to

[Prev in Thread] Current Thread [Next in Thread]