[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]


From: Joel Smith
Subject: hyperbole
Date: Sun, 11 May 2003 01:17:59 GMT
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.2

i'm running emacs 21.2 and i tried to install hyperbole.  it seems to
be developed only for emacs 19.  i changed the Makefile and assigned
the variable EMACS to emacs, left the rest of it the same and tried to
run make all-elc, but it resulted in an error. i tried to use it
anyway and it complains that it cannot find x-mouse.  

does hyperbole work with emacs 21.2 and redhat 8?  any information
would be greatly appreciated.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]