help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Why 19.34? [Oldest running Emacs version]


From: Edward O'Connor
Subject: Re: Why 19.34? [Oldest running Emacs version]
Date: Mon, 12 May 2003 11:13:33 -0700
User-agent: Gnus/5.1001 (Gnus v5.10.1) Emacs/21.3 (berkeley-unix)

> So, why 19.34?

It was the last official release of GNU Emacs without MULE integration.


Ted

-- 
Edward O'Connor
address@hidden


reply via email to

[Prev in Thread] Current Thread [Next in Thread]