help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Why 19.34? [Oldest running Emacs version]


From: Henrik Enberg
Subject: Re: Why 19.34? [Oldest running Emacs version]
Date: Mon, 12 May 2003 22:19:47 +0200
User-agent: Gnus/5.1002 (Gnus v5.10.2) Emacs/21.3.50 (gnu/linux)

Brian Masinick <address@hidden> writes:

> The directory /pub/GNU/emacs on gatekeeper.dec.com (also known as
> gatekeeper.research.compaq.com) contains many versions of GNU Emacs,
> including emacs-19.34b.tar.gz (the oldest one I could spot) and
> emacs-21.3.tar.gz, the current version.

/old-gnu/emacs on ftp.gnu.org has 18.59


reply via email to

[Prev in Thread] Current Thread [Next in Thread]