help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: can't install elisp-manual-21.2.6


From: Eli Zaretskii
Subject: Re: can't install elisp-manual-21.2.6
Date: Sun, 25 May 2003 06:26:57 +0300

> From: Alexander Nikolov <address@hidden>
> Newsgroups: gnu.emacs.help
> Date: 25 May 2003 00:18:01 +0000
> 
> The latest one really seems to be working, thank you. I hope it is not
> a problem that I am not using the latest release of emacs.

It shouldn't be a problem.




reply via email to

[Prev in Thread] Current Thread [Next in Thread]