help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: trying to install 21.3; config err: move-if-change


From: Martin Stemplinger
Subject: Re: trying to install 21.3; config err: move-if-change
Date: Sun, 11 Jul 2004 22:10:25 +0200
User-agent: Gnus/5.1006 (Gnus v5.10.6) Emacs/21.3.50 (gnu/linux)

On Fre Jul 09 2004 at 03:32, address@hidden (David Combs) wrote:

> | /bin/sh: /big7.1/dkc/sources-stuff-2/emacs-21.3/move-if-change: cannot 
> execute
>   -rw-r--r--   1 dkc      other        129 Oct  3  1999 move-if-change
I had the same problem and I think the reason is that move-if-change
is not exceutable. The error disapperead after I changed that.

HTH
Martin


-- 
Remove NOSPAM to reply by mail


reply via email to

[Prev in Thread] Current Thread [Next in Thread]