help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Where to find latest gnuserv for "GNU Emacs 21.3.1"?


From: Thorsten Bonow
Subject: Re: Where to find latest gnuserv for "GNU Emacs 21.3.1"?
Date: Mon, 12 Jul 2004 10:30:45 +0200
User-agent: Gnus/5.1006 (Gnus v5.10.6) XEmacs/21.4 (Security Through Obscurity, linux)

>>>>> "Sandip" == Sandip Chitale <address@hidden> writes:

    Sandip> Where to find latest gnuserv for "GNU Emacs 21.3.1"? Or is there any
    Sandip> alternate equivalent package?

http://www.emacswiki.org/cgi-bin/wiki/GnuClient

Toto

PS: Please post only to one newsgroup and mention all the important things about
    your problem, e.g. the operating system.

-- 
Contact information and PGP key at
http://www-users.rwth-aachen.de/thorsten.bonow


reply via email to

[Prev in Thread] Current Thread [Next in Thread]