help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: CVS emacs and debian elisp packages


From: Janusz S. Bień
Subject: Re: CVS emacs and debian elisp packages
Date: 27 Nov 2004 07:19:50 +0100
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.2.95

On 27 Nov 2004  Andrew <address@hidden> wrote:

> So, I've just checked out the latest CVS version of emacs, compiled it
> and installed it (using checkinstall, which makes a debian package). 

[...]

> Any suggestions? Is it feasible to get a hand-compiled emacs working
> with the ddebian elisp packages nicely with minimum of fuss, or should
> I just install the ones I want by hand?

The right forum is debian-emacsen:

        http://lists.debian.org/debian-emacsen

Search for Emacs snapshot thread.

Regards

Janusz

-- 
                     ,   
dr hab. Janusz S. Bien, prof. UW -  Uniwersytet Warszawski (Katedra Lingwistyki 
Formalnej)
Prof. Janusz S. Bien - Warsaw Uniwersity (Chair of Formal Linguistics)
address@hidden, address@hidden, http://www.mimuw.edu.pl/~jsbien/, 
http://www.klf.uw.edu.pl




reply via email to

[Prev in Thread] Current Thread [Next in Thread]