help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: emacs for sunOS


From: rahed
Subject: Re: emacs for sunOS
Date: Fri, 19 May 2006 11:08:56 +0200
User-agent: Gnus/5.11 (Gnus v5.11) Emacs/22.0.50 (windows-nt)

Nath <address@hidden> writes:

> hi,
> We are using Solaris machine and our OS is SunOS 5.9 ( using text mode). But
> we dont have emacs editor in our machine, I tried to download, but couldnt
> find it. If you can, pls send me (at least a like to download) compatible
> emacs version for SunOS 5.9
> Thank you
> Regs,
> Nath

You can try http://www.blastwave.org/packages.php/emacs , version 21.4.

-- 
Radek





reply via email to

[Prev in Thread] Current Thread [Next in Thread]