help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: failed when compile emacs22 when --with-gtk is specified


From: Mathias Dahl
Subject: Re: failed when compile emacs22 when --with-gtk is specified
Date: Mon, 18 Dec 2006 15:35:20 +0100
User-agent: Gnus/5.11 (Gnus v5.11) Emacs/22.0.91 (windows-nt)

Eli Zaretskii <address@hidden> writes:

>> But it's about installing emacs. 
>
> Of course.  But this forum is about _using_ Emacs, not about
> building and installing it.

http://lists.gnu.org/mailman/listinfo/help-gnu-emacs

Says:

  "This list is the place for users and installers of GNU Emacs to ask
   for help."


reply via email to

[Prev in Thread] Current Thread [Next in Thread]