help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: tramp, emacs, xp, putty


From: Michael Albinus
Subject: Re: tramp, emacs, xp, putty
Date: Sun, 07 Jan 2007 14:56:16 +0100
User-agent: Gnus/5.110006 (No Gnus v0.6) Emacs/22.0.92 (gnu/linux)

Eli Zaretskii <address@hidden> writes:

> I suggest to get a native Windows binary of Emacs 22, it all works
> there out of the box, no customizations in .emacs are necessary.

Emacs 22 carries Tramp 2.0. The OP wants to install Tramp 2.1, which
is different.

Best regards, Michael.




reply via email to

[Prev in Thread] Current Thread [Next in Thread]