help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: What version of Lisp is running in EMACS?


From: Xah Lee
Subject: Re: What version of Lisp is running in EMACS?
Date: Fri, 26 Oct 2007 01:07:02 -0700
User-agent: G2/1.0

On Oct 25, 6:11 pm, Daniel Klein <address@hidden> wrote:
«... I need to get up to speed using Lisp (yes, I know this is not a
Lisp group).  I'm initially going to use EMACS for Lisp development
and I need to know what Lisp version is running in EMACS.»

If you are a experienced programer, say, with at least 1 year full-
time programing experience, then you might try my tutorial

Emacs Lisp Tutorial by Example
http://xahlee.org/emacs/elisp.html

  Xah
  address@hidden
  http://xahlee.org/



reply via email to

[Prev in Thread] Current Thread [Next in Thread]