help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Ispell and emacs


From: Eli Zaretskii
Subject: Re: Ispell and emacs
Date: Mon, 12 Nov 2007 23:11:35 +0200

> From: address@hidden
> Date: Mon, 12 Nov 2007 10:17:26 +0000 (UTC)
> 
> On a 75MHz machine in DOS I have emacs 19.34 and ispell 4.
> I seem to recall being told back them ispell 3 would not work
> or was it Ispell 4 with my version of emacs.

It's neither.  I think you are talking about the obsolete ispell4.el
file, not Ispell version 4 (which does not exist).  Just don't use
ispell4.el; use ispell.el instead.




reply via email to

[Prev in Thread] Current Thread [Next in Thread]