[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Trouble with newsticker

From: Peter Dyballa
Subject: Re: Trouble with newsticker
Date: Mon, 2 Feb 2009 11:05:25 +0100

Am 02.02.2009 um 10:06 schrieb leandro noferini:

I am using the debian package emacs22-nox and I am thinking tha package mantainer did compile the package without support of any kind of image.

You should use an Emacs package without that "-nox" addition. This package would also allow to launch GNU Emacs inside a terminal emulation, but it's not likely that this version, though supporting XPM image type, could display XPM graphics in this terminal. This is likely to work when GNU Emacs runs freely as an X client ...



Bigamy is having one wife too many. Monogamy is the same.
                                – Oscar Wilde

reply via email to

[Prev in Thread] Current Thread [Next in Thread]