help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: W3M with Emacs 21.3 under windows XP


From: kelsogl
Subject: Re: W3M with Emacs 21.3 under windows XP
Date: Thu, 26 Feb 2009 13:42:26 -0800 (PST)
User-agent: G2/1.0

On Feb 25, 1:30 pm, Ivan Kanis <address@hidden> wrote:
> kelsogl <address@hidden> wrote:
> > 2003-03-27 on buffy) for years and would like to incorporate w3m but
> > have no idea where to even start.  I have been running from help page
> > to help page for days and just am not smart enough to make it through
>
> Hi,
>
> I am happily using emacs and w3m on Windows XP, you can get a snapshot
> of what I use athttp://kanis.fr/winpack.html.
>
> Take care,
> --
> Ivanhttp://kanis.fr
>
> Nobody ever went broke underestimating the intelligence of the
> American public.
>     -- H L Mencken

The binary for w3m-0.5.1 did the trick thank you Ivan.  If you should
happen to update your winpack to include the 0.5.2 version of w3m
please be sure to let me know.  Thanks again
Greg


reply via email to

[Prev in Thread] Current Thread [Next in Thread]