help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: tramp: locate and grep packages


From: Michal
Subject: Re: tramp: locate and grep packages
Date: Thu, 02 Apr 2009 12:28:39 +0200
User-agent: mozilla news reader

Michael Albinus <address@hidden> writes:

>
> Tramp shall support them, using Emacs 23 / Tramp 2.1. Which versions do
> you use?
>

GNU Emacs 23.0.91.1 (i686-pc-linux-gnu) of 2009-03-19 on localhost.localdomain

tramp-version is a variable defined in `trampver.el'.
Its value is "2.1.15"

best regards,
Michal


reply via email to

[Prev in Thread] Current Thread [Next in Thread]