help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: configuring emacs: AM_INIT_AUTOMAKE: command not found


From: Samuel Wales
Subject: Re: configuring emacs: AM_INIT_AUTOMAKE: command not found
Date: Mon, 20 Jun 2011 10:30:13 -0700

Hi Peter,

On 2011-06-20, Peter Dyballa <address@hidden> wrote:
> Could be you just need up-to-date versions of autoconf (2.68) and
> maybe also automake (1.11)...

As I wrote, autoconf is at 2.68.  :)

automake (GNU automake) 1.11.1

Any other ideas?

Thanks.

Samuel

-- 
The Kafka Pandemic: http://thekafkapandemic.blogspot.com
I support the Whittemore-Peterson Institute (WPI)
===
Bigotry against people with serious diseases is still bigotry.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]