help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacs 24.4 Ubuntu package


From: Julien Cubizolles
Subject: Re: Emacs 24.4 Ubuntu package
Date: Wed, 05 Feb 2014 09:23:32 +0100
User-agent: K-9 Mail for Android

On 4 février 2014 16:10:31 CET, Dmitry Gutov <address@hidden> wrote:
>Julien Cubizolles <address@hidden> writes:
>
>> Has someone packaged Emacs 24.4 for Ubuntu ? I'm using the
>~ubuntu-elisp
>> ppa but they're still shipping 24.3.50.
>
>No, and they couldn't have. 24.4 is not yet out, and won't be for a few
>months or so.
>
>24.3.50.* is as recent as you could get.

Ok, so I have to compile bzr emacs if I need to use the new file-notify.el, 
right? 

Julien. 
-- 
Envoyé d'un téléphone. Veuillez excuser la brièveté du message.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]