help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: <Multi_key> does not work anymore


From: Emanuel Berg
Subject: Re: <Multi_key> does not work anymore
Date: Wed, 11 Mar 2015 01:35:18 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.4 (gnu/linux)

Cecil Westerhof <address@hidden> writes:

> Because <Multi_key> is the start of a very big range
> of conversion. I would not want to define them all
> by hand.

Why not? :)

> Problem is (probably) solved with: /usr/bin/env -u
> XMODIFIERS /usr/bin/emacs

Probably a good idea is to write a mail to the people
maintaining the software which you upgraded if they
are unaware of this side-effect.

-- 
underground experts united


reply via email to

[Prev in Thread] Current Thread [Next in Thread]