help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Fwd: emacs 25.1 on AIX: no gui


From: Burkhard Schultheis
Subject: Re: Fwd: emacs 25.1 on AIX: no gui
Date: Mon, 23 Apr 2018 10:05:53 +0200

Hallo Stefan,

auf dem Handy klappt es nicht so recht mit dem Zitieren.  ;-)

Installiert sind die Packages 
emacs-X11-25.1-1.ppc
emacs-25.1-1.ppc
Das müsste IMHO reichen. Und die nicht-8-Version funktioniert ja ganz normal.

Danke für deine Hilfe!

Grüße
Burkhard

  Ursprüngliche Nachricht  
Von: address@hidden
Gesendet: 20. April 2018 8:21 nachm.
An: address@hidden; address@hidden
Betreff: Re: Fwd: emacs 25.1 on AIX: no gui

Burkhard Schultheis <address@hidden> writes:


Hello,

I doubt that you have all needed packages installed.

Does this help?
https://stackoverflow.com/questions/48454067/how-do-i-use-emacs-in-ibm-aix6-1-only-emacsclient-is-available-not-server

Best Regards

Stefan

reply via email to

[Prev in Thread] Current Thread [Next in Thread]