[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: install 2.0.14 Linux iMac

From: Martin Costabel
Subject: Re: install 2.0.14 Linux iMac
Date: Sun, 29 Aug 1999 13:24:02 +0200

Ken Jarman <address@hidden> wrote:

> I'm trying to install octave on an iMac under LinuxPPC-1999 (R5) .  When
> I run configure, I get the following error

There is a precompiled binary (ppc.rpm) of octave-2.0.14 for LinuxPPC R5

If you want to compile your own, the easiest way is to start from a
src.rpm. This can be found at the same site or on It compiled cleanly
for me.


Octave is freely available under the terms of the GNU GPL.  To ensure
that development continues, see
Instructions for unsubscribing:

reply via email to

[Prev in Thread] Current Thread [Next in Thread]