[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: package arpack is not installed

From: Søren Hauberg
Subject: Re: package arpack is not installed
Date: Fri, 16 Jan 2009 08:22:28 +0100

That place where you typed "sudo apt-get autoclean" _is_ the user
interface for Octave. Just type your Octave code there.


tor, 15 01 2009 kl. 23:32 +0100, skrev aicha khabil:
> Thanks ,i want to use octave but i don't  know how ! no interface user
> for this application ? 
> aicha....
> Natalie Wood  - "The only time a woman really succeeds in changing a
> man is when he is a baby." 
> 2009/1/15 Søren Hauberg <address@hidden>
>         tor, 15 01 2009 kl. 22:51 +0100, skrev aicha khabil:
>         > But how can i run octave soft because when i run it , the
>         window as
>         > terminal is open i dont know what to do after ??
>         > Is hasn't an interface user
>         First of all, please remember to CC the list (press 'reply
>         all' instead
>         of 'reply' in your e-mail program) when you reply. That way,
>         more people
>         can learn from your problems.
>         That being said, what are you trying to accomplish? The
>         example you send
>         was that you tried to run unix commands in Octave, which isn't
>         meaningful. So, you need to explain what you want to
>         accomplish.
>         Søren

reply via email to

[Prev in Thread] Current Thread [Next in Thread]