info-gnus-english
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: How to use own newer version of gnus at $HOME


From: Jesper Harder
Subject: Re: How to use own newer version of gnus at $HOME
Date: Fri, 30 Apr 2004 03:15:01 +0200
User-agent: Gnus/5.110002 (No Gnus v0.2) Emacs/21.3.50 (gnu/linux)

Lars Tobias Borsting <address@hidden> writes:

> I've unpacked, compiled and run emacs 5.10. The problem is that it hangs
> when it comes to "Processing mail from ~/.emacs-mail-crash-box..." which
> I guess doesn't exist.

Press `C-g' and show the resulting backtrace.

> Are there any special things to consider when upgrading from version
> 5.6 go 5.10?

I don't know.  A lot of people have tested upgrading from 5.8/5.9 to
5.10 -- but 5.6 is very old.  You could be one the few people who have
tried it.

-- 
Jesper Harder                                <http://purl.org/harder/>


reply via email to

[Prev in Thread] Current Thread [Next in Thread]